Require PHP version= 5.4 (请将php版本设置为5.4)!